Door gebruik te maken van Scholieren.com of door hiernaast op ‘akkoord’ te klikken, ga je akkoord met onze gebruiksvoorwaarden en geef je toestemming voor het gebruik van cookies. Als je niet alle cookies wilt toestaan, ga dan naar ‘instellingen aanpassen’ om dit in te stellen. Ben je jonger dan 16 jaar? Zorg dan dat je toestemming hebt van je ouders om onze site te bezoeken. Hier lees je alles over hoe wij omgaan met je privacy.

Oud 14-02-2005, 16:05
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Wij hebben hier een computer waar sinds kort het internet niet meer werkt. We kunnen er nog wel mee op msn komen en downloaden enzo, maar gewoon internetten kunnen we er niet meer mee. Als je de browser start krijg je dit:

De pagina kan niet worden weergegeven.
De pagina waarnaar u zoekt, is momenteel niet beschikbaar. Er zijn mogelijk technische problemen met de website of u moet mogelijk uw browserinstellingen aanpassen.

-----------------------------------------------

Probeer het volgende:

Klik op de knop Vernieuwen of probeer het later opnieuw.

Controleer of het adres juist gespeld is als u het adres van de pagina in de adresbalk hebt getypt.

Klik als u de verbindingsinstellingen wilt controleren op het menu Extra en vervolgens op Internet-opties. Ga naar het tabblad Verbindingen en klik op Instellingen. De instellingen dienen overeen te komen met de instellingen die uw LAN-beheerder of Internet-provider u heeft gegeven.
Kijk of de instellingen van uw Internet-verbinding worden gedetecteerd. U kunt Microsoft Windows zo instellen dat uw netwerk wordt onderzocht en dat de instellingen van uw netwerkverbinding automatisch worden gedetecteerd (als uw netwerkbeheerder deze instelling heeft ingeschakeld).
Klik op menu Extra en vervolgens op Internet-opties.
Klik op tabblad Verbindingen op LAN-instellingen.
Selecteer Instellingen van Internet Explorer automatisch overnemen en klik vervolgens op OK.
Voor sommige websites is 128-bits verbindingsbeveiliging noodzakelijk. Klik op het menu Help en vervolgens op Info om vast te stellen welk beveiligingsniveau bij u is geïnstalleerd.
Als u een beveiligde website probeert te bereiken, dient u ervoor te zorgen dat uw beveiligingsinstellingen dit ondersteunen. Klik op het menu Extra en vervolgens op Internet-opties. Ga op het tabblad Geavanceerd naar het groepsvak Beveiliging en schakel de opties SSL 2.0, SSL 3.0 en TLS 1.0 in.
Klik op de knop Vorige als u een andere koppeling wilt proberen.



Kan de server niet vinden of DNS-fout
Internet Explorer

----------------------------------------------------------

We hebben de pc met ad-aware, spysweeper en spybot gescand. Ook hebben we een aantal virusscanners geprobeerd, maar niets hielp. De internet instellingen (in de browser en router) heben we ook helemaal nagelopen. We hebben ook geprobeerd om met firefox te internetten, maar dan krijgen we een fout dat de server niet gevonden kan worden. Ook hebben we de modem (van chello) en de router al gereset, maar het haalt niets uit. De pc krijgt wel een intern ip toegewezen en kan ook op het intranet komen. Met die pc kun je nog wel websites pingen en dergelijke. De andere pc's die op het entwerk zitten kunnen nog wel gewoon internetten. Wat kan dit zijn en hoe kan ik het oplossen?

M.v.g.
Lammuh_Eikol

[edit] Afsluiten van je quote maakt je post iets duidelijker.

Laatst gewijzigd op 14-02-2005 om 17:37.
Met citaat reageren
Advertentie
Oud 14-02-2005, 16:13
Ulfheğin
Avatar van Ulfheğin
Ulfheğin is offline
Andere browser geprobeerd? Al met je IE instellingen gepield? Etc etc etc
__________________
stubborn tiny lights vs. clustering darkness forever ok?
Met citaat reageren
Oud 14-02-2005, 16:19
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Citaat:
Ulfheğin schreef op 14-02-2005 @ 17:13 :
Andere browser geprobeerd? Al met je IE instellingen gepield? Etc etc etc
Dat heb ik allemaal al gedaan ja, staat er ook in.
Met citaat reageren
Oud 14-02-2005, 16:24
Ulfheğin
Avatar van Ulfheğin
Ulfheğin is offline
Citaat:
LamMuH_EiKoL schreef op 14-02-2005 @ 17:19 :
Dat heb ik allemaal al gedaan ja, staat er ook in.
Als ik het een beetje oppervlakkig doorlees zie ik het niet staan
__________________
stubborn tiny lights vs. clustering darkness forever ok?
Met citaat reageren
Oud 14-02-2005, 16:30
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Citaat:
Ulfheğin schreef op 14-02-2005 @ 17:24 :
Als ik het een beetje oppervlakkig doorlees zie ik het niet staan
Citaat:
De internet instellingen (in de browser en router) hebben we ook helemaal nagelopen. We hebben ook geprobeerd om met firefox te internetten, maar dan krijgen we een fout dat de server niet gevonden kan worden.
Met citaat reageren
Oud 14-02-2005, 17:34
Manuzhai
Avatar van Manuzhai
Manuzhai is offline
Ik gok op iets met een proxy.
__________________
Slechts beschikbaar via naamzoek/privebericht.
Met citaat reageren
Oud 14-02-2005, 19:08
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Citaat:
Manuzhai schreef op 14-02-2005 @ 18:34 :
Ik gok op iets met een proxy.
Wij werken hier niet met een proxy, dat hebben we ook nooit gedaan. Bij de proxy instellingen van de browser is ook niks ingesteld.
Met citaat reageren
Oud 14-02-2005, 19:12
dafelix
Avatar van dafelix
dafelix is offline
host bestand gecontroleerd?

X:\WINDOWS\system32\drivers\etc\hosts

obvious: spyware ?
__________________
$karma++;
Met citaat reageren
Oud 14-02-2005, 19:29
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Citaat:
dafelix schreef op 14-02-2005 @ 20:12 :
host bestand gecontroleerd?

X:\WINDOWS\system32\drivers\etc\hosts

obvious: spyware ?
In het hosts bestand staat niet echt iets boeiends. Dit staat er in:

# Copyright (c) 1993-1999 Microsoft Corp.
#
# Dit is een voorbeeld HOSTS-bestand dat wordt gebruikt door Microsoft TCP/IP for Windows.
#
# Dit bestand bevat de toewijzingen van IP-adressen naar hostnamen. Elke vermelding
# moet op een afzonderlijke regel staan. Het IP-adres dient in de eerste kolom te worden
# geplaatst, gevolgd door de bijbehorende hostnaam. Het IP-adres en de hostnaam dienen
# gescheiden te zijn door ten minste één spatie.
#
# Daarnaast kunnen opmerkingen (zoals deze) worden toegevoegd op extra
# regels of gevolgd door de computernaam, voorafgegaan door een #.
#
# Bijvoorbeeld:
#
# 102.54.94.97 rhino.acme.com # bronserver
# 38.25.63.10 x.acme.com # x clienthost

127.0.0.1 localhost
Met citaat reageren
Oud 14-02-2005, 20:25
Verwijderd
Welke firewall gebruik je..? probeer die eens uit te schakelen (als je hem hebt)
Met citaat reageren
Oud 14-02-2005, 21:17
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Citaat:
lullow schreef op 14-02-2005 @ 21:25 :
Welke firewall gebruik je..? probeer die eens uit te schakelen (als je hem hebt)
Op die pc staat geen firewall, of althans die staat niet meer aan. Ik was vergeten te zeggen dat op die pc win XP staat, maar als ik de firewall van windows aan of uit zet maakt niet uit. Het werkt bij beide niet meer. Eerst werkte het nog wel als die aan stond. Voor de rest hebben we alleen een firewall in de router zitten en dat heeft altijd goed gewerkt.
Met citaat reageren
Oud 16-02-2005, 15:36
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Gisteren heb ik geprobeerd of een andere netwerkkaart verschil zou maken. Dat was niet het geval. Ook hebben we de tijdelijke internet bestanden weggegooid (normaal liep de pc daarop vast) en ineens werkte internet weer. Toen we de pc opnieuw opstartten, werkte internet niet meer en waren we weer terug bij af. Als we nu de tijdelijke internet bestanden verwijderen, loopt hij niet vast, maar internet werkt erna ook niet.

Weet iemand nog iets wat ik kan doen?

M.v.g.

Lammuh_Eikol
Met citaat reageren
Oud 21-02-2005, 20:03
LamMuH_EiKoL
Avatar van LamMuH_EiKoL
LamMuH_EiKoL is offline
Ik heb gisteren windows 2000 op die pc geïnstalleerd en tot nu toe werkt het allemaal weer goed. Ik ben er niet achter gekomen wat het probleem was. Maarja het werkt weer en daar ging het om.

*edit*
Aaaaaaaaarg internet is weer uitgevallen en ik krijg het weer op geen enkele manier aan de gang. Het is weer hetzelfde probleem als eerder! Weet iemand wat dit is en hoe ik het kan oplossen?

*edit 2*
We zijn er net achter gekomen dat het aan netlimiter ligt. Want toen het internet net weg viel, was netlimiter net geïnstalleerd. Na een de-installatie werkt het wel weer goed. Er was tijdens die paar minuten nog niets ingesteld. Ik heb netlimiter nu bij mij ook geïnstalleerd en heb tot nu nog geen problemen ondervonden. Het is netlimiter versie 1.30, heeft iemand hier ook deze problemen mee gehad? Zo ja, hoe kan ik het oplossen?

M.v.g.

Lammuh_Eikol

Laatst gewijzigd op 21-02-2005 om 20:37.
Met citaat reageren
Advertentie
Reageren

Topictools Zoek in deze topic
Zoek in deze topic:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe topics starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Spring naar

Soortgelijke topics
Forum Topic Reacties Laatste bericht
Software & Hardware Fast Browser Search
Verwijderd
5 11-04-2010 18:52
Software & Hardware Na format doen niet alle sneltoetsen het meer.
Severus
2 24-01-2006 10:43
Software & Hardware [internet explorer] werkt niet meer
zozze
7 03-03-2004 12:28
Software & Hardware adsl browser-problemen
Guy,Interrupted
6 27-02-2004 22:03
Software & Hardware [MSIE] Java games werken niet.
Orion16
1 10-08-2003 14:20


Alle tijden zijn GMT +1. Het is nu 03:11.